質問.IPAT連動機能が使えません †

回答. †

ご利用のブラウザが対応ブラウザでない可能性がございます。 netkeiba.comのIPAT連動馬券購入機能の対応ブラウザは以下の通りです。

   Internet Explorer 9.x
   Firefox 3.x 以上
   Google Chrome

お使いのブラウザが上記に該当しない場合はブラウザをバージョンアップをお願いいたします。

・Internet Explorerの最新版の入手はこちらよりお願いいたします。

・Firefoxの最新版の入手はこちらよりお願いいたします。

・Google Chromeの最新版の入手はこちらよりお願いいたします。