質問.IPAT連動機能が使えません †

回答. †

お客様のブラウザが対応ブラウザでない可能性がございます。

netkeiba.comのIPAT連動馬券購入機能の対応ブラウザは以下の通りです。

   Internet Explorer 8.x 以上
   Firefox 3.x 以上
   Google Chrome

ブラウザをバージョンアップをお願いいたします。

・Internet Explorerの最新版の入手はこちらよりお願いいたします。

・Firefoxの最新版の入手はこちらhttp://mozilla.jp/firefox/よりお願いいたします。

・Google Chromeの最新版の入手はこちらよりお願いいたします。